expand-region-el [ unstable/amd64 ]

This package is failing and has 0.11.0-1 passed.
Version Date Duration Status Results
0.11.0-2 2016-11-03 18:44:45 UTC 0h 0m 20s fail
0.11.0-1 2016-11-02 19:47:52 UTC 0h 1m 15s pass
0.11.0-1 2016-11-02 08:14:01 UTC 0h 1m 11s pass
0.11.0-1 2016-11-01 19:44:27 UTC 0h 1m 14s pass
0.11.0-1 2016-11-01 16:34:34 UTC 0h 1m 20s pass
0.11.0-1 2016-11-01 13:14:27 UTC 0h 1m 19s pass

Automate:

# latest status of the package
$ curl https://ci.debian.net/data/packages/unstable/amd64/e/expand-region-el/latest.json

# latest autopkgtest log of the package
$ curl https://ci.debian.net/data/packages/unstable/amd64/e/expand-region-el/latest-autopkgtest/log.gz

# test run history of the package
$ curl https://ci.debian.net/data/packages/unstable/amd64/e/expand-region-el/history.json