Packages

Package Status
vagrant
Passing everywhere
vagrant-cachier
Passing everywhere
vagrant-libvirt
Passing everywhere
vagrant-lxc
Passing everywhere
vagrant-mutate
Passing everywhere
vagrant-sshfs
Passing everywhere
valgrind
Passing everywhere
validator.js
Passing everywhere
varnish 5.2.0-1 FAIL unstable/amd64 (5.0.0-7.1 passed)
varnish-modules 0.12.1-1 FAIL unstable/amd64 (previously passed)
vcftools
Passing everywhere
vcr.py
Passing everywhere
vcversioner
Passing everywhere
vdirsyncer
Passing everywhere
velvet
Passing everywhere
viennacl
Passing everywhere
vifm
Passing everywhere
vim
Passing everywhere
vim-addon-manager
Passing everywhere
vim-khuno
Passing everywhere
vim-ledger
Passing everywhere
vine
Passing everywhere
virt-manager
Passing everywhere
virtaal 0.7.1-3 FAIL unstable/amd64 (previously passed)
virtualenvwrapper-el 0.1.0-1 FAIL unstable/amd64 (never passed)
visp
Passing everywhere
vlc
Passing everywhere
vmdebootstrap
Passing everywhere
vmtouch
Passing everywhere
voluptuous
Passing everywhere
vorbis-tools
Passing everywhere
vsearch 2.0.3-1 FAIL unstable/amd64
vsftpd
Passing everywhere
vtable-dumper
Passing everywhere
vtk6
Passing everywhere
vulture 0.21-1 FAIL unstable/amd64 (0.15-1 passed)